1. Witamy na Forum Anglików!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Sugestie i pytania w kwestii nowego wyglądu forum

Dyskusja w 'angliki.info' rozpoczęta przez użytkownika warsztat24, 20-07 12.

  1. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    Nie wiem,tak sobie tylko gdybam...idę do sąsiada sprawdzę co na jego kompie będzie.
     
  2. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  3. holipa

    holipa Uczestnik

    Offline
    Dołączył:
    12-07 12
    Postów:
    799
    Docenione treści:
    26
    Miasto:
    wioska :D
    litra zabierz , będzie sie lepiej sprawdzało
     
  4. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    On nie da rady a ja jutro w transporcie robię więc nic z tego,ale piwko to spokojnie;)
     
  5. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    Chyba faktycznie do znachora muszę iść,u sąsiada dokładnie to samo co u mnie,mazurek stoi w miejscu,jak uda się otworzyć stronkę to nie da rady przejść na inną bo biała plansza,na tym koncie wszystko śmiga jak Małysz na rajdzie.
     
  6. holipa

    holipa Uczestnik

    Offline
    Dołączył:
    12-07 12
    Postów:
    799
    Docenione treści:
    26
    Miasto:
    wioska :D
    masz łącze tego samego dostawcy co sąsiad ? :D
     
  7. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    Nie ja mam neostradę on ma radiowy
     
  8. holipa

    holipa Uczestnik

    Offline
    Dołączył:
    12-07 12
    Postów:
    799
    Docenione treści:
    26
    Miasto:
    wioska :D
    to niemam koncepcji.
    na jakim systemie działasz?
     
  9. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    windows 7 i xp
     
  10. holipa

    holipa Uczestnik

    Offline
    Dołączył:
    12-07 12
    Postów:
    799
    Docenione treści:
    26
    Miasto:
    wioska :D
    no to by wiele wyjaśniało. windows ma swoje odpały ;)
     
  11. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    No tak,jak każdy,pod linuxem to samo,kiszka.
     
  12. mazurek

    mazurek Gość

    Offline
    Dołączył:
    4-11 12
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Wąsosz
    Adres strony:
    Po kilkunastu próbach udało się otworzyć stronę i napisać post,tylko nadal nie rozumiem dlaczego jak zaloguję się jako drekke wszystko działa normalnie,jak zaloguję się jako mazurek nic nie działa normalnie i napisanie posta jest drogą przez mękę.Może ktoś ma jakiś pomysł czym to jest spowodowane?
     
  13. Marlena

    Marlena Zaufany warsztat

    Offline
    Dołączył:
    5-03 09
    Postów:
    1 431
    Docenione treści:
    80
    Miasto:
    Rawa Mazowiecka
    Adres strony:
    spróbuj wcisnąć ctrl +f5 i wyczyść porządnie wszystkie ciasteczka
     
  14. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    Niestety nie pomogło,wszystko wyczyszczone,jutro dam laptopa w dobre rece,ja może czegoś nie umiem.
     
  15. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    wszystko na tym koncie działa normalnie,jak zaloguję się jako mazurek nic nie działa,każda strona otwiera się za którymś razem ale najczęściej jest biała plansza,może ktoś ma jakiś pomysł?
     
  16. rys00

    rys00 Zaufany warsztat

    Offline
    Dołączył:
    20-03 09
    Postów:
    3 099
    Docenione treści:
    429
    Miasto:
    łódzkie
    u mnie jak nieraz lepiej/gorzej, bardzo muli z kolei na onecie zwłaszcza sport i youtobe, myśle że sciągnąłem jakiegos szpiega, u 3 moich znajomków godło "stop policja " ma pulpicie, może masz z kimś IP na tym forum i dzieli łącze na pół
     
  17. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    Nie no to konto na tym samym kompie idzie normalnie na zmianę raz na hromie raz na mozili oba na raz zalogowane i to ok tamto kiszka
    :(
     
  18. holipa

    holipa Uczestnik

    Offline
    Dołączył:
    12-07 12
    Postów:
    799
    Docenione treści:
    26
    Miasto:
    wioska :D
    warto dodać że tamto konto u mnie ma macu śmiga jak oszalałe.
     
  19. drekke

    drekke Gość

    Offline
    Dołączył:
    16-12 12
    Postów:
    752
    Docenione treści:
    34
    Miasto:
    Wąsosz
    Adres strony:
    jak się wyloguje co też nie jest łatwe jest taka szybkość że zanim kliknę mam kolejną stronkę.
     
  20. KarolQ

    KarolQ Początkujący

    Offline
    Dołączył:
    8-10 10
    Postów:
    61
    Docenione treści:
    5
    Miasto:
    Eire
    U mnie ogolnie bez problemu. Raz gorzej, raz lepiej - zalezy od pory dnia. Czasem muli. Ale np. teraz smiga dobrze.
     
  21. Marlena

    Marlena Zaufany warsztat

    Offline
    Dołączył:
    5-03 09
    Postów:
    1 431
    Docenione treści:
    80
    Miasto:
    Rawa Mazowiecka
    Adres strony:
    Jeszcze jedno pytanie: a możesz utworzyć nowy temat?
     
  22. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:

    666
    Miasto:
    Internet

Poleć tę stronę