1. Witamy na Forum Anglików!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

SAFE po przekładce audi a4 b6

Dyskusja w 'AUDI' rozpoczęta przez użytkownika lysy1731, 24-03 18.

  1. lysy1731

    lysy1731 Początkujący

    Offline
    Dołączył:
    17-11 16
    Postów:
    41
    Docenione treści:
    1
    witam, mam problem pierwsze odpalenie po przekładce i napis SAFE zamiast km odpala i gasnie co rozkodował się kluczyk samoistnie?
     
  2. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  3. czapliniak

    czapliniak Uczestnik

    Offline
    Dołączył:
    19-02 13
    Postów:
    865
    Docenione treści:
    90
    Miasto:
    Działdowo
    Zmieniales licznik?
     
  4. lysy1731

    lysy1731 Początkujący

    Offline
    Dołączył:
    17-11 16
    Postów:
    41
    Docenione treści:
    1
    licznik zostal stary tylko tarczke zmieniłem z kilometrami, jest możliwe ze raz odpalałem bez podpiętego czujnika immo przy stacyjce i nie odpalił a jak już podpiąłem kostke i próbowałem odpalać to SAFE sie zaświeciło?
     
  5. rys00

    rys00 Zaufany warsztat

    Offline
    Dołączył:
    20-03 09
    Postów:
    3 175
    Docenione treści:
    435
    Miasto:
    łódzkie
    odepnij i podepnij akumulator
     
  6. qplanetq

    qplanetq Uczestnik

    Offline
    Dołączył:
    4-11 09
    Postów:
    382
    Docenione treści:
    18
    Miasto:
    Szczecinek
    Adres strony:
    Masz jakiegos vaga ? Podepnij i zobacz kod błędu
     
  7. lysy1731

    lysy1731 Początkujący

    Offline
    Dołączył:
    17-11 16
    Postów:
    41
    Docenione treści:
    1
    ok spróbuje odłaczyć aku i podpiąć zobacze co będzie a vaga mam tez sprawdzę ale dopiero jutro bede wiedział ale jest możliwość żeby się sam rozkodował?
     
  8. qplanetq

    qplanetq Uczestnik

    Offline
    Dołączył:
    4-11 09
    Postów:
    382
    Docenione treści:
    18
    Miasto:
    Szczecinek
    Adres strony:
    Ja sie nie spotkalem z taka mozliwoscia . Nie wiem jak robiles instalacje . Moze kable od cewki stacyjki pomieszales ?
     
  9. lysy1731

    lysy1731 Początkujący

    Offline
    Dołączył:
    17-11 16
    Postów:
    41
    Docenione treści:
    1
    dziekuje kolego a powiedz mi gdzie ida te kable od cewki namierzył bym sobie
     
  10. qplanetq

    qplanetq Uczestnik

    Offline
    Dołączył:
    4-11 09
    Postów:
    382
    Docenione treści:
    18
    Miasto:
    Szczecinek
    Adres strony:
    Do licznika
     
  11. lysy1731

    lysy1731 Początkujący

    Offline
    Dołączył:
    17-11 16
    Postów:
    41
    Docenione treści:
    1
    a to bez problemu namierzę dziękuję wam bardzo odezwę się ce było
     
  12. lysy1731

    lysy1731 Początkujący

    Offline
    Dołączył:
    17-11 16
    Postów:
    41
    Docenione treści:
    1
    rysoo miał racje po podłaczeniu akumulatora na nowo wszystko gra dziekuje :*
     
  13. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  14. qplanetq

    qplanetq Uczestnik

    Offline
    Dołączył:
    4-11 09
    Postów:
    382
    Docenione treści:
    18
    Miasto:
    Szczecinek
    Adres strony:
    No i elegancko:)
     

Poleć tę stronę