1. Witamy na Forum Anglików!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Nie działają wycieraczki Vectra C przed liftem

Dyskusja w 'OPEL/VAUXHALL' rozpoczęta przez użytkownika iceman__89, 2-08 17.

  1. iceman__89

    iceman__89 Nowy

    Offline
    Dołączył:
    13-03 17
    Postów:
    1
    Docenione treści:
    0
    Witam,

    Jestem po przekładce swojej Vectry i nie działają mi wycieraczki przednie (spryskiwacz też nie działa). Cim jest z anglika z kolei silnik jest z europejczyka. Czy problem leży w kodowaniu bo jeszcze go nie zrobiłem czy problem leży gdzieś indziej?
     
  2. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  3. zweckform

    zweckform Zaufany warsztat

    Offline
    Dołączył:
    16-03 09
    Postów:
    3 281
    Docenione treści:
    225
    Miasto:
    Grodzisk Mazowiecki
    Na pewno nie kodowanie
    Sprawdź sam silnik
     
  4. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  5. Rzemek

    Rzemek Uczestnik

    Offline
    Dołączył:
    7-04 10
    Postów:
    110
    Docenione treści:
    1
    Miasto:
    Radzyń Podlaski
    sprawdź bledy.
    Jak masz opcom wejdź w blok pomiarowy cima i sprawdź czy wajcha wogole dziala.
     

Poleć tę stronę