1. Witamy na Forum Anglików!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Mazda 6 gh

Dyskusja w 'W trakcie przekładki' rozpoczęta przez użytkownika stasiek32, 22-12 17.

  1. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    witam, w opisie jest że trzeba wymienić wysprzęglik ale ten europejski ma inne mocowanie może pozostać angielski czy jak proszę o pomoc
     

    Załączone pliki:

  2. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  3. kristoff

    kristoff Zaufany warsztat

    Offline
    Dołączył:
    26-03 09
    Postów:
    1 267
    Docenione treści:
    264
    Miasto:
    Wrocław
    Niema potrzeby wymieniac wysprzeglik .Zawsze zostaje ten ktory byl w aucie
     
    qplanetq lubi to.
  4. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    dziękuje ślicznie za pomoc

    a takiej blachy nie ma ktoś na stanie aby sprzedać w wersji eu? przy środkowym tunelu się znajduje

    poskręcałem podłączyłem, nie działają mi szyby w całym aucie, przód tył i w panelu, bezpieczniki ok pomoże ktoś?

    podłączyłem do prawych drzwi panel i wiązkę z gb szyby chodzą
     

    Załączone pliki:

    Edytowano przez moderatora: 29-12 17
  5. rys00

    rys00 Zaufany warsztat

    Offline
    Dołączył:
    20-03 09
    Postów:
    3 099
    Docenione treści:
    429
    Miasto:
    łódzkie
    to jeszcze zrób kostki w słupkach
     
  6. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    hmm przełożyłem ten zielony z czarnym paskiem działają szyby ale lusterka nie, przełożyłem pomarańczowy to pali bezpiecznik..
     
  7. JARO

    JARO Zaufany warsztat

    Offline
    Dołączył:
    29-05 09
    Postów:
    3 822
    Docenione treści:
    272
    Miasto:
    Wadowice
    jest kombinacja przewodow do panelu sterowania szybami w EU I GB
     
  8. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    jest faktycznie kombinacja, rozkręciłem to co poskręcałem i wracam do punktu wyjścia, na skróty się nie dało...
     
  9. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    dzięki za podpowiedz z tymi słupkami faktycznie prawy i lewy do przerobienia i przerzucenie, ale kolejny problem
    wlałem płyn chłodniczy, chciałem aby się układ odpowietrzył ale coś jest nie tak, nie daje ciepła na nagrzewnice w samochodzie:(
    wentylatory się włączają, jeden wąż ciepły do nagrzewnicy a drugi zimny, nagrzewnica drożna sprawdzałem
     
  10. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    pomóżcie
     
  11. rys00

    rys00 Zaufany warsztat

    Offline
    Dołączył:
    20-03 09
    Postów:
    3 099
    Docenione treści:
    429
    Miasto:
    łódzkie
    potrzymaj na obrotach
     
  12. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    Super, dzięki za poradę pomogło, przepłukałem sodą i octem na wszystko jedno nagrzewnice i po zalaniu przytrzymałem na obrotach i pomogło, grzeje aż miło
    następny problem to kontrolka ładowania świeci, napięcie 13,10v alternator ładuje na tym napięciu a powinno być 13,90? a gdy ściągnę klemę gdy silnik pracuje to nie gaśnie,
    biorę się za chwilę za sprawdzenie alternatora
     
  13. rys00

    rys00 Zaufany warsztat

    Offline
    Dołączył:
    20-03 09
    Postów:
    3 099
    Docenione treści:
    429
    Miasto:
    łódzkie
    wymień pasek i nie ściągaj klem przy pracującym silniku bo uwalisz elektronike
     
  14. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    rano zamówiłem nowy pasek, po 16mają mi przywieść, założę i zobaczymy, alternator wyciągnąłem i jest ok, dam znac co i jak
     
  15. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    ładowanie wróciło, przyszedł mi pasek ale za krótki minimalnie i nie dałem rady go założyć, założyłem stary i chodzi, to mogę dalej składać a pytanie cdp mi pogasi w tym błędy i skalibruje czujnik bo myślę kupić aby to miało ręce i nogi tylko żeby sobie z tym autem poradzi
     
  16. rys00

    rys00 Zaufany warsztat

    Offline
    Dołączył:
    20-03 09
    Postów:
    3 099
    Docenione treści:
    429
    Miasto:
    łódzkie
    pogasi,
    czujnik sam się zrobi
     
  17. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    no to narazie śliczne dzieki za pomoc, biorę się za dalsze składanie tego w całość
     
  18. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  19. stasiek32

    stasiek32 Nowy

    Offline
    Dołączył:
    22-12 17
    Postów:
    17
    Docenione treści:
    0
    witam a co zrobić z licznikiem mam gb i eu jak go przekodować na km i zmienić tarcze?
     

Poleć tę stronę