1. Witamy na Forum Anglików!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

BMW e46 problem z wycieraczkami

Dyskusja w 'BMW/MERCEDES' rozpoczęta przez użytkownika Adrianek20, 5-07 12.

  1. Adrianek20

    Adrianek20 Początkujący

    Offline
    Dołączył:
    29-08 10
    Postów:
    29
    Docenione treści:
    0
    Miasto:
    Warszawa
    Witam pisze na tym forum bo sądzę że powinien ktoś spotkać się z takim problemem jak mnie trapi. A wiec mam BMW e46 z 2003 roku przełożyłem ją samodzielnie ale przy sprawdzaniu funkcji okazało się, że nie mam wycieraczek a raczej one nie pracują po przełączeniu na każdym z biegów. Spryskiwacze też raz działają a raz nie, po rozmowie z jednym kolegą z fora który polecił zmienić kolejność pinów przy przyłączu z silniczkiem wycieraczek. Mówił żeby pin 1 zmienić z pinem 4. Nic to nie dało. Czytałem że w wersjach wprowadzono jakiś sterownik wycieraczek to może w tym tkwi problem, nie mam pojęcia. Czekam na waszą pomoc może coś razem da się stworzyć. Pozdrawiam.

    ---------- Dodano 05-07-2012 o 22:23 ---------- Poprzedni post napisano 04-07-2012 o 20:34 ----------

    Nikt nie miał takiego problemu??
     
  2. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  3. angeelo

    angeelo Forumowy grafik Zaufany warsztat

    Offline
    Dołączył:
    26-05 09
    Postów:
    1 259
    Docenione treści:
    88
    Miasto:
    Działdowo Warm-Maz
    sprawdz czy działają angielskie wycieraczki, zobacz tez kostkę przy manetkach czy dobrze jest wszystko wpięte
     
  4. Adrianek20

    Adrianek20 Początkujący

    Offline
    Dołączył:
    29-08 10
    Postów:
    29
    Docenione treści:
    0
    Miasto:
    Warszawa
    Przed przekładką wszystko działało a teraz właśnie nie masz może jakiś schemat tej instalacji ??
     
  5. angeelo

    angeelo Forumowy grafik Zaufany warsztat

    Offline
    Dołączył:
    26-05 09
    Postów:
    1 259
    Docenione treści:
    88
    Miasto:
    Działdowo Warm-Maz
    schematów nie mam, podłącz angielski silniczek wycieraczek jak masz i sprawdź na nim, niekiedy warto porozpinać wtyczki przy matentkach i jeszcze raz podłączyć bo nie daje mi spokoju to że spryskiwacze raz działają a raz nie, sprawdz również baezpieczniki i przekaźnik od wycieraczek
     
  6. JARO

    JARO Zaufany warsztat

    Offline
    Dołączył:
    29-05 09
    Postów:
    3 868
    Docenione treści:
    274
    Miasto:
    Wadowice
    czujnik deszczu masz podlaczony jezeli jest
     
  7. JARO

    JARO Zaufany warsztat

    Offline
    Dołączył:
    29-05 09
    Postów:
    3 868
    Docenione treści:
    274
    Miasto:
    Wadowice
    MOZE TO
     

    Załączone pliki:

  8. Adrianek20

    Adrianek20 Początkujący

    Offline
    Dołączył:
    29-08 10
    Postów:
    29
    Docenione treści:
    0
    Miasto:
    Warszawa
    czujnika deszczu chyba nie ma bo jak patrzyłem w skrzynce bezpieczników to jest pusty slot na bezpiecznik od tego czujnika
     
  9. JARO

    JARO Zaufany warsztat

    Offline
    Dołączył:
    29-05 09
    Postów:
    3 868
    Docenione treści:
    274
    Miasto:
    Wadowice
    nie wiesz czy masz czujnik deszczu zobacz na szybe
     
  10. Adrianek20

    Adrianek20 Początkujący

    Offline
    Dołączył:
    29-08 10
    Postów:
    29
    Docenione treści:
    0
    Miasto:
    Warszawa
    a czy nie macie jeszcze schematu instalacji oswietlenia wewnątrz samochodu
     
  11. JARO

    JARO Zaufany warsztat

    Offline
    Dołączył:
    29-05 09
    Postów:
    3 868
    Docenione treści:
    274
    Miasto:
    Wadowice
    masz
     

    Załączone pliki:

  12. Adrianek20

    Adrianek20 Początkujący

    Offline
    Dołączył:
    29-08 10
    Postów:
    29
    Docenione treści:
    0
    Miasto:
    Warszawa
    A posiadasz schemat podłączenia lusterek?
     
  13. JARO

    JARO Zaufany warsztat

    Offline
    Dołączył:
    29-05 09
    Postów:
    3 868
    Docenione treści:
    274
    Miasto:
    Wadowice
    mam
     
  14. Adrianek20

    Adrianek20 Początkujący

    Offline
    Dołączył:
    29-08 10
    Postów:
    29
    Docenione treści:
    0
    Miasto:
    Warszawa
    A byś przesłał. Jak tak to z góry dzięki

    ---------- Dodano o 23:16 ---------- Poprzedni post napisano o 15:48 ----------

    A może ktoś powie na temat hamulcy, dziś się zabrałem za odpowietrzanie układu i stwierdziłem, że na tylne koła idzie bardzo małe ciśnienie. Pewnie jest to spowodowane tym że przewody po prostu po prowadziłem tak żeby ich nie skrócać no ale po dłuższym odpowietrzaniu nic się nie zmienia. Czy muszę jednak kupić inne przewody na tył czy dłużej odpowietrzać no a może doradzicie inny patent.

    ---------- Dodano 14-07-2012 o 16:12 ---------- Poprzedni post napisano 12-07-2012 o 23:16 ----------

    Nikt nie pomoże??
     
  15. JARO

    JARO Zaufany warsztat

    Offline
    Dołączył:
    29-05 09
    Postów:
    3 868
    Docenione treści:
    274
    Miasto:
    Wadowice
    to masz bez pamieci) memory)
     

    Załączone pliki:

  16. Adrianek20

    Adrianek20 Początkujący

    Offline
    Dołączył:
    29-08 10
    Postów:
    29
    Docenione treści:
    0
    Miasto:
    Warszawa
    a moze masz schemat szyb ? jak tak to bym był bardzo wdzeczny
     
  17. ryszard410

    ryszard410 Uczestnik

    Offline
    Dołączył:
    23-04 11
    Postów:
    575
    Docenione treści:
    23
    Miasto:
    poznan
    shemat juz byl wrzucony na forum nie raz wystarczy poszukac
     
  18. tobidoos35

    tobidoos35 Początkujący

    Offline
    Dołączył:
    28-06 13
    Postów:
    31
    Docenione treści:
    0
    Może ktoś pomoże??? Po przekładce nie mam 4 biegu wycieraczek, tego najszybszego tzn. - 1 jest ok, - 2 ok, a - 3 i 4 są takie same... Działają tak samo...

    poprawka... na 1 i 2 są takie same ruchy przerywane... na 3 jest prędkość, która normalnie jest na 2.
     
    Edytowano przez moderatora: 30-03 14
  19. Knichnicki

    Knichnicki Nowy

    Offline
    Dołączył:
    27-10 14
    Postów:
    10
    Docenione treści:
    0
    Miasto:
    wrocław
    Trzeba przepinowac wtyczkę tak jak było w europie wtyczkę do silniczka
    .
     
  20. JARO

    JARO Zaufany warsztat

    Offline
    Dołączył:
    29-05 09
    Postów:
    3 868
    Docenione treści:
    274
    Miasto:
    Wadowice
    od
    tylko po co
     
  21. Łukaszcezary

    Łukaszcezary Początkujący

    Offline
    Dołączył:
    26-03 14
    Postów:
    2
    Docenione treści:
    0
    Panowie to co w końcu jest z tymi wycieraczkami.
    Bo ja mam ten sam problem. Angielskie serwo lata jak Kowalczyk a jak wepnę europe to dygną ale zaraz się zatrzymują.
    Rozgryzł ktoś to.
     
  22. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:

    666
    Miasto:
    Internet

Poleć tę stronę