1. Witamy na Forum Anglików!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Świecące światła stop -a4 b7

Dyskusja w 'AUDI' rozpoczęta przez użytkownika Koniu, 25-04 18.

  1. Koniu

    Koniu Nowy

    Offline
    Dołączył:
    10-04 18
    Postów:
    6
    Docenione treści:
    0
    Witam wszystkich, skończyłem instalacje w a4 i podczas robienia testów wszystko ok tylko stop świeci cały czas, po wypięciu czujnika na wyłączonym kluczyku gaśnie, lecz po przekręceniu kluczyka świeci cały czas. Poczytałem tematy z forum lecz nic nie pomogło, bezpieczniki sprawdzone w skrzynce i w puszce komputera. Jakieś sugestie? Jak zmostkować piny żeby sprawdzić czy czujnik do wymiany?
     
    Ostatnio edytowano: 25-04 18
  2. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  3. czapliniak

    czapliniak Uczestnik

    Offline
    Dołączył:
    19-02 13
    Postów:
    876
    Docenione treści:
    90
    Miasto:
    Działdowo
    Blad w sterowniku silnika mowiacy o problemach z czujnikiem hamulca?
    Sam czujnik drogi nie jest a demontaz i ponowny montaz (np. przy wymianie z pedalow angielkich do eu) przez niewprawiona osobe najczesciej konczy sie jego uszkodzeniem
     
  4. Fhjf

    Fhjf Początkujący

    Offline
    Dołączył:
    4-02 16
    Postów:
    8
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Adres strony:
    O ile dobrze pamiętam masz tam regulacje pedału hamulca, popatrz na tą regulację. Coś mi się kojarzy, że przez nią też mi się kiedyś stop cały czas świecił.
     
  5. rys00

    rys00 Zaufany warsztat

    Offline
    Dołączył:
    20-03 09
    Postów:
    3 186
    Docenione treści:
    436
    Miasto:
    łódzkie
    sam czujnik też ma regulacje ale robi się ją na wyjętym czujniku
     
  6. Koniu

    Koniu Nowy

    Offline
    Dołączył:
    10-04 18
    Postów:
    6
    Docenione treści:
    0
    Uwalilem czujnik bo naciskalem bez wpiecia w pedal, przez co urwal się taki plastik w srodku, jak rozebralem plytke co zwiera styki i wpialem w kostke to stop dziala prawidlowo, jutro kupie czujnik i skladanie. Jeszcze jedno pytanie odnosnie nagrzewnicy, na panelu eu wgl dziala na odwrot wszystki, na panelu gb jak jest wylaczony obieg to obie klapki sa zamkniete na wlaczonym obiegu obie otwarte, co przepinowac zeby wszystko bylo ok i jaki panel zalozyc jak przedluzalem wiazke gb?
     
  7. czapliniak

    czapliniak Uczestnik

    Offline
    Dołączył:
    19-02 13
    Postów:
    876
    Docenione treści:
    90
    Miasto:
    Działdowo
    Wszystko jest na forum.
    Nie twórzcie historii od nowa
     
  8. Majster Złota rączka

    Dołączył:
    20-07 12
    Postów:
    666
    Miasto:
    Internet
  9. Koniu

    Koniu Nowy

    Offline
    Dołączył:
    10-04 18
    Postów:
    6
    Docenione treści:
    0
    Nie znalazlem takiego problemu, wiazka nagrzewnicy eu, panel tez eu wiec bez pinowania powinno prawidlowo dzialac, u mnie jest na odwrot, gora to dol prawa to lewa
     

Poleć tę stronę